Autor Wątek: Blad forum  (Przeczytany 2586 razy)

Offline christo

  • Dorodny miętowy krzew
  • *****
  • Wiadomości: 633
  • Punkty: 30
  • Płeć: Mężczyzna
Blad forum
« dnia: Styczeń 04, 2016, 08:44:00 am »
Jakiś błąd ?
cyt.
Cytuj
Spróbuj ponownie. Jeśli powrócisz do tego komunikatu, zgłoś błąd administratorowi.
Komunikat przy wysyłaniu odpowiedzi.
Only Jesus saves.

Offline kajttek

  • Dorodna miętowa sadzonka
  • ***
  • Wiadomości: 128
  • Punkty: 0
Odp: Blad forum
« Odpowiedź #1 dnia: Styczeń 04, 2016, 22:44:19 pm »
Potwierdzam, mam tak od mniej-więcej świąt Bożonarodzeniowych

Offline mati75

  • Rodzina Linux Mint
  • Administrator
  • Spamerzy
  • *******
  • Wiadomości: 2398
  • Punkty: 25121
  • Płeć: Mężczyzna
    • >>>Click me!<<<
Odp: Blad forum
« Odpowiedź #2 dnia: Styczeń 13, 2016, 10:08:08 am »
Tylko przy wysyłaniu postów?

υωαgα α∂мιи !!! вαиαмι иαριєя∂αℓα !!!

Offline moarcode

  • Siewca hejtu
  • Globator Moderalny
  • Spamerzy
  • *******
  • Wiadomości: 1799
  • Punkty: 993
  • Płeć: Mężczyzna
  • 1, 2,3 próba klawiatury.
Odp: Blad forum
« Odpowiedź #3 dnia: Styczeń 13, 2016, 10:23:59 am »
PM tez
Look closer, fall deeper.

Offline kajttek

  • Dorodna miętowa sadzonka
  • ***
  • Wiadomości: 128
  • Punkty: 0
Odp: Blad forum
« Odpowiedź #4 dnia: Styczeń 14, 2016, 16:09:53 pm »
Przy PW i pisaniu nowych tematów nie ma błędu. Ale przy odpowiedziach jest zawsze

Offline mati75

  • Rodzina Linux Mint
  • Administrator
  • Spamerzy
  • *******
  • Wiadomości: 2398
  • Punkty: 25121
  • Płeć: Mężczyzna
    • >>>Click me!<<<
Odp: Blad forum
« Odpowiedź #5 dnia: Marzec 06, 2016, 22:00:44 pm »
Będę migrował nie długo forum, do tygodnia powinno być rozwiązane.

υωαgα α∂мιи !!! вαиαмι иαριєя∂αℓα !!!

Offline jury

  • Dorodna miętowa sadzonka
  • ***
  • Wiadomości: 178
  • Punkty: 31
Odp: Blad forum
« Odpowiedź #6 dnia: Październik 19, 2016, 09:11:14 am »
Tydzień już dawno temu minął :P
Przypominam się z tematem, to wnerwiające to jest :)

Offline mati75

  • Rodzina Linux Mint
  • Administrator
  • Spamerzy
  • *******
  • Wiadomości: 2398
  • Punkty: 25121
  • Płeć: Mężczyzna
    • >>>Click me!<<<
Odp: Blad forum
« Odpowiedź #7 dnia: Listopad 03, 2016, 21:09:15 pm »
Wiem wiem. Mam taki problem doba to za mało czasu.

υωαgα α∂мιи !!! вαиαмι иαριєя∂αℓα !!!

Offline ciastek1981

  • Globator Moderalny
  • Spamerzy
  • *******
  • Wiadomości: 1277
  • Punkty: 153
  • Płeć: Mężczyzna
Odp: Blad forum
« Odpowiedź #8 dnia: Listopad 19, 2016, 10:50:43 am »
Umieść kod # nie działa na Edge, ręcznie trzeba wpisywać |code| |/code|.
« Ostatnia zmiana: Listopad 19, 2016, 10:57:16 am wysłana przez ciastek1981 »