Forum Linux Mint Polska

Autor Wątek: problem z aktualizacjami...  (Przeczytany 371 razy)

Offline adi790

  • Miętowe nasionko
  • *
  • Wiadomości: 1
  • Punkty: 0
  • Środowisko graficzne: Xfce
  • Wersja systemu: 18
problem z aktualizacjami...
« dnia: Grudzień 14, 2016, 10:52:39 am »
E: linux-image-4.4.0-53-generic: podproces zainstalowany skrypt post-installation zwrócił kod błędu 2
E: linux-image-extra-4.4.0-51-generic: podproces zainstalowany skrypt post-installation zwrócił kod błędu 1
E: linux-image-extra-4.4.0-53-generic: problemy z zależnościami - pozostawianie nieskonfigurowanego
E: initramfs-tools: podproces zainstalowany skrypt post-installation zwrócił kod błędu 1

Powyżej wyskakują mi takie błędy przy aktualizacji,..., ktoś pomoże?
LINUX MINT 18