Forum Linux Mint Polska

Autor Wątek: Mint 17.1 nie uruchamia się chrome ani chromium  (Przeczytany 27 razy)

Offline kudlaty_bytom

  • Miętowe nasionko
  • *
  • Wiadomości: 1
  • Punkty: 0
  • Środowisko graficzne: KDE
  • Wersja systemu: Linux Mint 17.1
Mint 17.1 nie uruchamia się chrome ani chromium
« dnia: Dzisiaj o 16:24:30 »
Cześć wszystkim,
Od dłuższego już czasu korzystam z mięty i parę tygodni temu klikając w ikonę chrome'a nic się nie wydarzyło. przed tym nie robiłem aktualizacji. Update, odinstalowanie, zainstalowanie ponowne nie pomogło. Chromium uruchomiła się po instalacji i od tego czasu raz się udało.
Działa mi natomiast 'oryginalny' firefox.
Nie próbowałem ponownej instalacji minta.
Czy komuś  zdarzyło się podobnie? Ktoś pomoże?
Pozdrawiam.

Online yahoob3

  • Miętowy krzew
  • ****
  • Wiadomości: 408
  • Punkty: 50
  • Płeć: Mężczyzna
  • Zgryźliwy tetryk
    • Organy Hammonda
  • Środowisko graficzne: Cinnamon
  • Wersja systemu: 18
Odp: Mint 17.1 nie uruchamia się chrome ani chromium
« Odpowiedź #1 dnia: Dzisiaj o 18:34:33 »
Otwórz terminal i wpisz/wklej:
chromium-browser %U
/usr/bin/google-chrome-stable %U
Jeśli coś terminal wyświetli, wstaw na forum  między znaczniki code (#).
http://forum.linuxmint.pl/index.php?topic=6937.msg64458#msg64458
<= yahoob3 - Not Found  ;D
« Ostatnia zmiana: Dzisiaj o 19:59:17 wysłana przez yahoob3 »
Mint 18.3 Cinnamon, kern. 4.10; 64-bit na: Lenovo G500S z CPU Pent. 2020M 2.4 GHz*2; 6 GB RAM; Intel+GeForce 720M;
Ubuntu 14.04.1 Unity/GnFallb.; kern. 3.19; 32-bit na: GA-VM900M z CPU Pent. 2.66 GHz*2; 2.5 GB RAM; GeForce 7300LE. LU#586742