problem z dzwiekiem nettop asus 1015bx- lxde 17

  • 3 replies
  • 1742 views
problem z dzwiekiem nettop asus 1015bx- lxde 17
« dnia: Wrzesień 20, 2014, 21:03:42 pm »
opis problemu
nie ma dzwięku.
nie wyświetla sie ikona głośnika.
gdy uruchamiam firefox z youtube pochwili po uruchomieniu sie filmika obraz znika i pokazuje blad.
bez problemu unoficja pracuje na nettopie samsug n150+ ikona dzwiękowa pokazuje sie na pasku i youtube działa bezproblemowo.
tak samo bezproblemowo pracuje  mint17 xcfe z asus 1015bx-czyli jest dzwięk i youtube pracuje bezproblemowo.
pozdrawiam miłośnikow minta lxde. Marek
« Ostatnia zmiana: Wrzesień 20, 2014, 21:16:33 pm wysłana przez marcinkiewiczm »

*

Offline mati75

  • Rodzina Linux Mint
  • *******
  • 2393
  • 25121
  • Płeć: Mężczyzna
    • >>>Click me!<<<
Odp: problem z dzwiekiem nettop asus 1015bx- lxde 17
« Odpowiedź #1 dnia: Wrzesień 21, 2014, 14:38:45 pm »
System poprawnie się zainstalował?

υωαgα α∂мιи !!! вαиαмι иαριєя∂αℓα !!!

Odp: problem z dzwiekiem nettop asus 1015bx- lxde 17
« Odpowiedź #2 dnia: Wrzesień 21, 2014, 15:37:18 pm »
Instalacja przbiegła prowidlowo sumy kontrolne sprawdzalem.
Jak odpalilem live nie bylo już głosu i problem z youtube.
po pełnej instalacji i aktualizacji problem nie ustąpił.
wgralem xcfe dzwiek bez problemu dziala i youtube.
tego sam usb z obrazem lxde odpalilem na samsung n 150+ glos i youtube chodzilo bez problemu.
Dlatego pomyslalem ze po instalacji xcfe przerobie na lxde. Jak to zrobie dam zanc.
Moze problem z hdmi bo w asusie n1015bx jest.
pozdrawiam Marek

*

Offline Ulvhedin

  • *******
  • 1701
  • 1199
  • Płeć: Mężczyzna
Odp: problem z dzwiekiem nettop asus 1015bx- lxde 17
« Odpowiedź #3 dnia: Wrzesień 22, 2014, 13:52:51 pm »
Wez kolego zerknij do ostatniego linku w mojej stopce. Podałbys nam ze dwie informacje z logu i moze bysmy zobaczyli co nie działa.