Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Solved Partycjonowanie dysku pod instalację Linuksa
#11
0
Proszę.

Dodałem szersze zdjęcie bo nie wiem o co dokładnie chodzi...


Załączone pliki Miniatury
       
Odpowiedz
#12
0
Heh, spróbuj zmienić to Launch... na Enabled.
Odpowiedz
#13
0
PXE OpROM?
Odpowiedz
#14
0
Tak. Jeśli włączy się tryb legacy, to jest opcja na pomyślna instalację.




Pawlik, znasz ten BIOS?
Odpowiedz
#15
0
Powinny być ustawienia EFI/UEFI i LEGACY. Szukaj także na innych stronach.
Odpowiedz
#16
0
Daj screena z "Advenced" bo tu jest tylko sekwencja boot. PXE OpROM nie jest od tego.

Warto też przy starcie komputera wciskać klawisz F12, powinno wyskoczyć bootmenu i może być tam możliwość wyboru trybu Legacy dla instalacji Linux Mint.
Odpowiedz
#17
0
       

Ja tam legacy widzę tylko w panelu po prawej i nie da się nic tam ustawić.
Odpowiedz
#18
0
Spróbuj, jak pisał Pawlik z F12 i z bootmenu wybrać instalację nie w trybie UEFI.
Odpowiedz
#19
0
InfiniteLove , używaj przycisku imgur - lepiej się czyta i przegląda posty.
Odpowiedz
#20
0
To samo i tak samo. Ten sam kominikat ciągle. W moim biosie nie widzę paru opcji o których tutaj piszecie. Mam chyba komputer z kosmosu.

Przy starcie kompa jak wciskam F12 to normalnie ładuje system. Menu bootowania jak na zdjęciach u mnie działa na F2 bo ale pokazywałem Wam screeny.

Łindołs twarda sztuka nie chce konkurencji chyba... :-D

A już miałem nadzieję, że dziś będzie dzień w którym się o "bilogejtsówy" uwolnię :-)

W OGÓLE CO TO SIĘ KURNA DZIEJE? MAM JAKIŚ NIENORMALNY BIOS CZY CO? CZY TO NIE POWINNO BYĆ ŁATWIEJSZE???? :-)
Odpowiedz


Skocz do:




Użytkownicy przeglądający ten wątek: 1 gości