Internet na kabel nie działa kiedy włączam hotspot

  • 2 replies
  • 637 views
Internet na kabel nie działa kiedy włączam hotspot
« dnia: Marzec 29, 2017, 15:48:57 pm »
Internet jest na kabel. Działa normalnie, podmontowany do laptopa Lenovo G70-70

Kiedy chcę włączyć hotspot w laptopie aby podłączyć telefon do sieci i w tym samym czasie dalej pracować na komputerze z internetem dzieje się to:

1: mój telefon podpina się pod hotspot utworzony na laptopie ale w tym samym czasie nie ma internetu ani na komputerze ani w telefonie.

2: Wyłączam hotspot i internet na laptopie ślicznie śmiga

Z dwa tygodnie temu przeprowadzałam się. W starym mieszkaniu internet też był na kabel, komputer był jak router - pracowac można było na nim w internecie plus dwa a czasem i trzy telefony były podłączone do sieci dzięki hotspot w linuxie jaki jest. Po przeprowadzce trochę pracowałam na połączeniu komórkowym, trochę też ciągnęłam internetu z hotspot tworzonego z telefonu. I dziś przyszli panowie by mi podłączyć internet kablowy. Działa, normalnie w sieci jestem ale zależy mi na tym luksusie aby móc i telefony do niego podłączać jak w starym mieszkaniu a tu takie coś nagle... prosze o pomoc

Linux Mint 18.1 Serena

*

Offline Ulvhedin

  • *******
  • 1701
  • 1199
  • Płeć: Mężczyzna
Odp: Internet na kabel nie działa kiedy włączam hotspot
« Odpowiedź #1 dnia: Marzec 31, 2017, 16:01:14 pm »
Jak skonfigurowallas hotspot?

Odp: Internet na kabel nie działa kiedy włączam hotspot
« Odpowiedź #2 dnia: Kwiecień 03, 2017, 16:09:28 pm »
Tak jak zawsze czyli w ustawienia sieci włączałam Wi-fi i tam jest opcja utworzenia bezprzewodowego hotspotu. I tyle. W poprzednim mieszkaniu normalnie wszystko działało.